Minolta-Forum (MiFo) - Forum für Minolta-, Konica-, Konica Minolta- und Sony-Fotografie  Minolta-, Konica Minolta- und Sony-Fotoforum Angeheftet

Translation - Übersetzung  Lieber Besucher, willkommen im Forum! ( Anmelden | Registrieren )  Nach unten

> Hinweis

Forum für Sony Cyber-shot DSC-W1 (2004), DSC-W5S (4901780960996) (2005) / DSC-W5SC (4905524319842) (2005), DSC-W7S (4901780963980) (2005), DSC-W12 (4901780905645), DSC-W15 (4901780964185), DSC-W17 (4901780961122), DSC-W30S (4905524337327) (2006), DSC-W35 (4905524411485) (2007), DSC-W40 (4905524338126), DSC-W50B (4905524336726) (2006) / DSC-W50S (4905524336917) (2006), DSC-W55B (4905524411799) / DSC-W55S (4905524412000) / DSC-W55P (4905524411591) / DSC-W55L (4905524411645), DSC-W70B (4905524345209) (2006) / DSC-W70S (4905524345414) (2006), DSC-W80B (4905524416756) (2007) / DSC-W80S (4905524416718) (2007) / DSC-W80W (4905524416879) (2007) / DSC-W80P (4905524417012) (2007) / DSC-W80HDPR (2007), DSC-W85 (4905524423822), DSC-W90B (4905524417203) (2007) / DSC-W90S (4905524417142) (2007), DSC-W100S (4905524345575) (2006), DSC-W110S/B (2008), DSC-W120S/B/P/L (2008), DSC-W130S (2008), DSC-W150S/R (2008), DSC-W170S/B/R/G (2008), DSC-W180S/B/R (2009), DSC-W190S/B/R (2009), DSC-W200 (4905524431537) (2007), DSC-W210S/B/P/G (2009), DSC-W215, DSC-W220S/B/P/L (2009), DSC-W230S/B/R/L (2009), DSC-W270S/R/N (2009), DSC-W275 (2009), DSC-W290S/B/L/bronze (2009), DSC-W300 (2008), DSC-W310S/B (2010), DSC-W320S/B/P/G (2010), DSC-W330 (2010), DSC-W350S/B/N/P/L (2010), DSC-W360 (2010), DSC-W370S/R/G (2010), DSC-W380S/B/N/R (2010), DSC-W390 (2010), DSC-WX1S/B/N (2009) und DSC-WX5S/B/N/T/V (2010) Digitalkameras

Service-Hinweise: Sony Cyber-shot DSC-W170 Thema hat Anhänge

 
Antworte auf dieses ThemaNeuen Diskussionsfaden beginnen
Professore
Beitrag 2010-10-06, 20:35
Beitrag #1  Angeheftet


Mitglied


Mitglied seit: 2009-05-01


Meine Nichte hat eine DSC W130. Durch Unachtsamkeit (Kamera am Strand auf Felsen platziert um mit Selbstauslöser
ein Foto zu machen, Wind bläst Kamera in den Sand) schließt der Objektivverschluss nur noch halb (eine Seite bewegt sich
normal, die andere Seite bleibt verschwunden).

Ich vermute, dass sich ein Sandkörnchen verklemmt hat und verhindert, dass der Verschluss sich schließt.

Hat jemand eine Idee, wie ich die Objektivverkleidung ab bekomme?

Besten Dank

Jochen
Gehe zum Seitenanfang
 
Beitrag  Nach unten Nach oben 
+Zitiere Beitrag

Antworte auf dieses ThemaNeuen Diskussionsfaden beginnen
1 Besucher lesen dieses Thema (Gäste: 1 | Anonyme Besucher: 0)
0 Mitglieder:

 



Hauptrubriken:  Allgemeines · Fotografie · Systemtechnik · Andere Gerätetechnik · In eigener Sache
RSS Translate to English (or other languages) - Übersetze ins Englische (oder andere Sprachen) Vereinfachte Darstellung  Angeheftet Aktuelles Datum: 2014-04-21, 15:41, UTC+1:00  Nach oben