Minolta-Forum (MiFo) - Forum für Minolta-, Konica-, Konica Minolta- und Sony-Fotografie  Minolta-, Konica Minolta- und Sony-Fotoforum Angeheftet

Translation - Übersetzung  Lieber Besucher, willkommen im Forum! ( Anmelden | Registrieren )  Nach unten

> Hinweise

Forum für die 1988-05 vorgestellte Minolta Dynax/Maxxum 7000i und Alpha 7700i sowie für gehäusespezifisches Zubehör

Technische Daten: Minolta Dynax 7000i ("2076") / Maxxum 7000i ("2076") / α-7700i ("2076") Thema hat Anhänge

Umbau (Einzelstück): α-7700i "tropical" Thema hat Anhänge

Technische Unterstützung: Minolta Dynax 7000i / Maxxum 7000i / α-7700i Thema hat Anhänge

Für Themen, die nicht nur speziell diese Modelle betreffen, bitte das übergeordnete Forum für analoge AF-Spiegelreflexkameras nutzen.

Für Themen, die sich nicht speziell auf analoge AF-Spiegelreflexkameras mit A-Bajonett beziehen, gibt es folgende Foren:

- Forum für digitale AF-Spiegelreflexkameras mit A-Bajonett
- Forum für allgemeine Systemtechnik

Darüberhinaus gibt es die folgenden speziellen Zubehörforen: Objektive, Blitzgeräte, Zubehör.

 
Antworte auf dieses ThemaNeuen Diskussionsfaden beginnen
ManfredL
Beitrag 2003-06-12, 9:37
Beitrag #1  Angeheftet


Mitglied


Mitglied seit: 2003-03-14


Hallo!

Gestern habe ich einen Fuji Sensia 100 aus der Entwicklung bekommen, auf dem mitten in der Filmrolle 5 Bilder fast transparent sind. Die Bilder wurden in einer Serie belichtet. Das Motiv ist auf dem ersten dieser Serie noch schwach zu erkennen, wird auf den anderen immer schemenhafter. Auf einem anderen Bild dieses Films ist 1/3 komplett durchsichtig, während der Rest das Motiv korrekt zeigt. Leider habe ich die Bilder nicht digital vorliegen. Die anderen Bilder des Films sind technisch einwandfrei, auch die direkt angrenzenden, die aber zu einem anderen Zeitpunkt aufgenommen worden sind.

Aufgenommen wurden die Bilder mit einer
Dynax 7000i
Minolta 3,4-4,5/70-210 bei Brennweite 210
Soligor 1,7x Telekonverter
Fujichrome Sensia 100
Aufnahmebedingungen: Tageslicht, hell

Vor gut 2 Wochen hab ich schon einmal einen Film erhalten, auf dem einige hintereinander liegende Bilder merkwürdig aussahen. Diese Bilder wurden aufgenommen mit

Dynax 7000i
Minolta 2.8/100 Makro
Fujichrome Sensia 100
Aufnahmebedingungen: Früher Morgen, sehr schattig bis dunkel

Eines dieser Bilder habe ich in die Testkategorie gestellt. Guckste hier

Ich hab gestern in der Annahmestelle gefragt. Der Angestellte meinte, an der Entwicklung könne es nicht liegen. Wenn da etwas schief läuft, betrifft das alle Bilder, nicht nur einige. Klingt plausibel.

Habt Ihr eine Erklärung für den Effekt? Kann es z.B. sein, dass in bestimmten Fällen Licht in die Kamera kommt, dass das Gehäuse irgendwo undicht ist. Vielleicht drücke ich die Rückwand ein wenig ein, wenn ich die Kamera halte?!

Nachdenklich und besorgt,
Manfred
Gehe zum Seitenanfang
 
Beitrag  Nach unten Nach oben 
+Zitiere Beitrag

Antworte auf dieses ThemaNeuen Diskussionsfaden beginnen
1 Besucher lesen dieses Thema (Gäste: 1 | Anonyme Besucher: 0)
0 Mitglieder:

 



Hauptrubriken:  Allgemeines · Fotografie · Systemtechnik · Andere Gerätetechnik · In eigener Sache
RSS Translate to English (or other languages) - Übersetze ins Englische (oder andere Sprachen) Vereinfachte Darstellung  Angeheftet Aktuelles Datum: 2014-07-29, 5:36, UTC+1:00  Nach oben